На главнуюПользователиНовые сообщенияОбратная связь
Страница 4 из 7 1  2  3  4  5  6  7 
Serge 19.04.2016, 01:35

Сообщение от Verity:

Роутер, нетгир, вчера всё работало, настроек не менял, сегодня вот так, позавчера не работало, непонятно от чего зависит это дело. Напрямую всё ок работает.

ответ в 1 сообщении темы
Deryugin 22.05.2016, 22:26
Нид хелп.
DAP-1150 работает в режиме маршрутизатора
Инет раздает, на форум пускает, а осел не работает. (если VPN не поднят с маршрутизатора (получает IP через простой DHCP), то все ок)
Настроено по инструкции. Пробовал и с перенаправлением портов, и с UPnP


printscreen
Вложение 1******3Вложение 1******3Вложение 1******3
[свернуть]
Serge 23.05.2016, 01:16

Сообщение от Deryugin:

Нид хелп.
DAP-1150 работает в режиме маршрутизатора
Инет раздает, на форум пускает, а осел не работает. (если VPN не поднят с маршрутизатора (получает IP через простой DHCP), то все ок)
Настроено по инструкции. Пробовал и с перенаправлением портов, и с UPnP

printscreenВложение 1******3Вложение 1******3Вложение 1******3[свернуть]





Как минимум при перенаправлении портов нужно указывать разные порты на разные компьютеры, соответствующие порты прописывать в самом осле.
Deryugin 23.05.2016, 16:08

Сообщение от Serge:

Как минимум при перенаправлении портов нужно указывать разные порты на разные компьютеры, соответствующие порты прописывать в самом осле.

Там щас работают правила только для одного компа, который 192,168,0,101 (они помечены красным на принтскрине), в осле порты такие же
Serge 23.05.2016, 16:48

Сообщение от Deryugin:

Там щас работают правила только для одного компа, который 192,168,0,101 (они помечены красным на принтскрине), в осле порты такие же

Точно в осле прописан TCP порт 4661, а не 4662? Обычно 4661 - порт сервера осла.
white angel 24.05.2016, 00:19
Ребята помогите с настройкой dir320. стояла прошивка официальная (DIR320-generic-2.0.130.bin),все работало на ура, пока я не решил поставить нового осла.0.50d вроде. он работал отлично, до первого выключения компа. как я только не плясал рядом чтобы он заработал. перешил в итоге прошивкой от олега под asus WL500GP v2. wi fi работает, инет настроил, а животное как не робило так и не работает. что надо такого прописать во вкладке IP Config - Miscellaneous и NAT Setting - Virtual Server, сколько ридмы не перебирал, нифига не помогает. вот пример виртуал сервера (Source IP Port Range Local IP Local Port Protocol Protocol No. Description) локал порт 4662(tcp), range port тоже 4662???local port это порт как я понял моего компа который подключен к роутеру 192.168.1.20. а source ip это что?????????????
white angel 24.05.2016, 00:19
с чего и на куда делать переброс, или же это можно сделать через триггер портов??


осел пишет вот это
Запрос авторизации
17.09.2******3:08:14: Авторизация пройдена
17.09.2******3:08:14: Соединение с emule.is74.ru (emule.is74.ru:4661)...
17.09.2******3:08:14: Соединён с emule.is74.ru (emule.is74.ru:4661), посылается запрос на подключение
17.09.2******3:08:25: Предупреждение emule.is74.ru (emule.is74.ru:4661) - You have a lowid. Please review your network config and/or your settings.
17.09.2******3:08:25: Невозможно установить входящее соединение! Пожалуйста, проверьте настройки вашего антивируса или брандмауэра.
17.09.2******3:08:25: Не удалось соединиться ни с одним сервером из списка. Новая попытка соединиться.
white angel 24.05.2016, 00:45
.... пытался и по этому настроить бесполезно тожеtears
Serge 24.05.2016, 02:03
Source IP можно оставлять пустым, тогда правило будет работать со всех входящих IP.
white angel 24.05.2016, 02:48
если бы все так просто было))))если не заполнить хоть один из строчек выдает ошибку: Fields can't be blank!!!
Serge 24.05.2016, 03:34

Сообщение от white angel:

если бы все так просто было))))если не заполнить хоть один из строчек выдает ошибку: Fields can't be blank!!!

тогда введите IP ослосервера 78.29.0.248
Deryugin 24.05.2016, 04:29

Сообщение от Serge:

Точно в осле прописан TCP порт 4661, а не 4662? Обычно 4661 - порт сервера осла.


Настройки портов осла вот такие
Вложение 1******3
[свернуть]
white angel 24.05.2016, 04:38
у меня прописано как на рисунке, только галочка стоит настройке портов.что абсолютно не меняет картину его работы за последнее время))))журнал то же самое выдает что на рисунке)))78.29.0.248 айпишник с портом 4662 тоже не реагирует
white angel 24.05.2016, 04:48
Вложение 1******3Вложение 1******3Вложение 1******3Вложение 1******3
white angel 24.05.2016, 04:50
я уже весь мозг сломал, что и где еще переправить???какие комбинации и настройки не пробовал, нифига толку
Страница 4 из 7 1  2  3  4  5  6  7 
Похожие темы
F.A.Q. [Часто задаваемые вопросы]
Часто задаваемые вопросы о домашних животных
Путеводитель по разделу
ПУТЕВОДИТЕЛЬ по разделу
Путеводитель по разделу