На главнуюПользователиНовые сообщенияОбратная связь
DGR.Su - Компьютерный форум IT, сети и мобильные устройства Локальные сети Сетевое оборудование

FAQ - Часто задаваемые вопросы. Путеводитель по разделу

Страница 2 из 7 1  2  3  4  5  6 / Последняя »
Templar 19.10.2016, 14:24

- Как пробросить порты?
Пример для eMule на трех домашних компьютеров:
192.168.0.101 - 4662 - 4662 (TCP)
192.168.0.101 - 4672 - 4672 (UDP)

192.168.0.102 - 4663 - 4663 (TCP)
192.168.0.102 - 4673 - 4673 (UDP)

192.168.0.103 - 4664 - 4664 (TCP)
192.168.0.103 - 4674 - 4674 (UDP)

Вчера настраивал несколько ослов на одном роутере. Насколько я понял, за одним маршрутизатором, может работать только 1 ослик, так как за одним IP адресом ИС может быть подключен только 1 ослик. Как описано выше у меня не работал ни один. Решилась проблема следующим образом:
192.168.0.101 - 4662 - 4662 (TCP)
192.168.0.102 - 4663 - 4663 (TCP)
192.168.0.103 - 4664 - 4664 (TCP)
пробрасывать нужно только TCP, если пробросить UDP, осел не будет работать корректно (он подключается, но не идет поиск и скачивание). И, соответственно, одновременно будет работать только 1 осел. По крайней мере он будет работать точно на любом =)))
Mexanik 20.10.2016, 01:29
Подскажите пожалуйста. Перестала работать сеть через роутер, ни интернет, ни локальная сеть не работали. Сделал сброс всех настроек роутера и настроил по новой - заработала локальная сеть, но интернет не пашет, но пишет что интернет включен(на адресе, где настраивается роутер). Когда пытаюсь зайти на интернет сайты - пишет что "ДОСТУП В ИНТЕРНЕТ ЗАКРЫТ: ВЫ ВЫШЛИ С ДРУГОГО КОМПЬЮТЕРА". С другого компьютера не заходили в интернет. Подскажите как решить. В первом посте ничего про это не сказано. Настраивал по настройке скачанной отсюда ....
Serge 20.10.2016, 02:49
там наверняка еще предлагают поменять пароль в личном кабинете...
Mexanik 20.10.2016, 02:53

Сообщение от Serge:

там наверняка еще предлагают поменять пароль в личном кабинете...

Да, но дело в том, что я не могу зайти в кабинет. И еще: у меня сеть была защищена, то есть изначально при настройке роутера вводился пароль, но я не помню куда его вводить. Вроде нашел его куда вводить(красным обведено), но не знаю точно ли это
....
Пароль состоит не из тех букв которые предлагаются в скобках.
Serge 20.10.2016, 03:49
возможно при первоначальной настройке в роутере был введен мак-адрес основного компа, при сбросе настроек его забыли заново ввести, теперь ИС думает что сменился комп.
Mexanik 20.10.2016, 04:12

Сообщение от Serge:

возможно при первоначальной настройке в роутере был введен мак-адрес основного компа, при сбросе настроек его забыли заново ввести, теперь ИС думает что сменился комп.

Спасибо большое, оказалось что изначально мак-адрес не стоял, а я следуя инструкции его поставил. Убрал и интернет заработал.
DaruDar 01.11.2016, 02:39
Где найти пошаговый мануал в картинках для сразуинтернет на атаке? Проблема как у всех:

Тоже недавно поставили к атаке - dir320. по молчанию всё прошло без проблем (визрад) и инет раздавался в локальный компьютер и по вай-фай, затем дополнили настройку как написано на сайте is74.ru

Однако по след день - всё пропало, ничего не работает и не пингуется. Выключили dir320, включили.. всё заработало. И через несколько дней всё по новой :(

Странно что когда инет на локальном есть, то не пингуется 192.168.0.0 - 192.168.0.1 - совсем не понимаю.

Подскажите - что надо исправить и как сделать правильно?

O_2 04.11.2016, 03:19
Взял dir 320.
Настроил его подключил к компьютеру, к ноутбуку тоже подключил через wi-fi, а вот когда пытаюсь подключится к анлиму на ноутбуке ничего не получается выскакивает ошибка 691.
В чем я мог ошибится ?
Impost 06.11.2016, 07:30
роутер настроить надо )) vpn соединение сам роутер поднимает следовательно не надо на vpn щелкать а в шапке написано как это сделать
Kurai 07.11.2016, 05:25
а для женских мозгов, можно поэтапно расписать как пробросить порты, чтобы emule заработал?
BiOSilA 07.11.2016, 20:33
Есь у кого P-Link TL-WR1043ND ,или мб кому удавалось настроить его для ИСа?
latsatnevaoa1 08.11.2016, 23:15
Повтор!!!

Подскажите пожалуйста. Как сделать чтобы у ПК работал интернет, сейчас работает только Ослик и Форум, раньше ПК был подключен через роутер. Роутер никому не отдавали, и пожалуйста не пишите умных фраз, типо: почитай первый пост, ну этож элементарно... Для тупых объясните пожалуйста.
Сейчас ПК подключен через маршрунизатор (разветвитель, ХАБ), там нет никаких настроек.
Когда ввожу пароль и жму кнопку подключить, пишет:
В удаленном подключении отказано, так как не удалось распознать указанную комбинацию имени пользователя и пароля или выбранный протокол проверки подлинности не разрешен на сервере удаленного доступа. (Ошибка 691)
Мне настраивали роутер на ноуте и этот ПК был через роутер, но позже роутер неренесли и этот ПК подключили через маршрутизатор, как был подключне ранее. Видимо когда делали подключение этого ПК через роутер в ПК поменяли какие-то настройки.....
dimaschel 16.11.2016, 04:27
ситуация: интернет(атака74) в компе работает, форум ис работает, wi-fi работает, осёл НЕ РАБОТАЕТ. Что не так?

к вопросу прикладываю картинку, скажите там всё правильно и где ещё поковырять?
Serge 16.11.2016, 04:39
тип трафика - TCP, внутренний порт такой же как и внешний, если только специально в настройках осла не меняли на другой.
Mexanik 17.11.2016, 01:03
Знаю что ослик может черз роутер работать сразу на двух компьютера, но возник такой вопрос: Может ли ослик работать на ноутбуке, которые соединен с роутером вай-фаем? Или же для этого нужно подключение через кабель?
Страница 2 из 7 1  2  3  4  5  6 / Последняя »
Похожие темы
F.A.Q. [Часто задаваемые вопросы]
Часто задаваемые вопросы о домашних животных
Путеводитель по разделу
ПУТЕВОДИТЕЛЬ по разделу
Путеводитель по разделу